Seleziona il Sistema operativo

 

Windows
Windows XP o successivi
macOS
10.12 (Sierra) o successivi
Android
6.0 (Marshmallow) o successivi
Non disponibile
La versione di CIE iD non è disponibile per iOS poiché le funzionalità NFC su iPhone non lo permettono